How to install vdr-plugin-epgsync on Debian 9 (Stretch)