How to remove vco-plugins from Debian 9 (Stretch)