How to install vco-plugins on Debian 9 (Stretch)