How to install vcmi-dbg on Debian 9 (Stretch)