How to install vclt-tools on Debian 9 (Stretch)