How to install vamps on Debian 9 (Stretch)