How to remove vamp-plugin-sdk from Debian 9 (Stretch)