How to remove vamp-plugin-sdk-doc from Debian 9 (Stretch)