How to install vamp-plugin-sdk-doc on Debian 9 (Stretch)