How to remove valkyrie from Debian 9 (Stretch)