How to install valac-0.32-vapi on Debian 9 (Stretch)