How to install valac-0.28-vapi on Debian 9 (Stretch)