How to install vala-0.28-doc on Debian 9 (Stretch)