How to install val-and-rick on Debian 9 (Stretch)