How to install v4l2ucp on Debian 9 (Stretch)