How to install uwsgi-plugin-xslt on Debian 9 (Stretch)