How to install uwsgi-plugin-rack-ruby2.3 on Debian 9 (Stretch)