How to install uwsgi-plugin-luajit on Debian 9 (Stretch)