How to remove uwsgi-plugin-lua5.2 from Debian 9 (Stretch)