How to install uqm-russian on Debian 9 (Stretch)