How to install uprecords-cgi on Debian 9 (Stretch)