How to install update-inetd on Debian 9 (Stretch)