How to install unworkable on Debian 9 (Stretch)