How to install uniconf-tools on Debian 9 (Stretch)