How to install undistract-me on Debian 9 (Stretch)