How to install unagi-dbg on Debian 9 (Stretch)