How to install uima-utils on Debian 9 (Stretch)