How to install uim-viqr on Debian 9 (Stretch)