How to install ufoai-data on Debian 9 (Stretch)