How to install tuskar-api on Debian 9 (Stretch)