How to install transrate-tools on Debian 9 (Stretch)