How to install trans-de-en on Debian 9 (Stretch)