How to install trac-sensitivetickets on Debian 9 (Stretch)