How to install toxiproxy-dev on Debian 9 (Stretch)