How to install tokyotyrant-utils on Debian 9 (Stretch)