How to remove tntdb-postgresql4v5 from Debian 9 (Stretch)