How to install tkabber-plugins on Debian 9 (Stretch)