How to remove tk8.6-blt2.5 from Debian 9 (Stretch)