How to remove tesseract-ocr-kat-old from Debian 9 (Stretch)