How to install tempest-for-eliza on Debian 9 (Stretch)