How to install telepathy-specification on Debian 9 (Stretch)