How to install tcl-expect-dev on Debian 9 (Stretch)