How to install tau-racy on Debian 9 (Stretch)