How to install syncevolution-libs on Debian 9 (Stretch)