How to install sword-comm-scofield on Debian 9 (Stretch)