How to install swish++ on Debian 9 (Stretch)