How to install swift-object-expirer on Debian 9 (Stretch)