How to install swift-doc on Debian 9 (Stretch)