How to install supercollider-language on Debian 9 (Stretch)