How to install supercollider-ide on Debian 9 (Stretch)